1.5.1-1.5.2 Plugin Sorunu

Evohan

Sudan Çıkmış
Mesajlar
8
En iyi cevaplar
0
Beğeniler
3
Puanları
0
Selamlar MineCraft 1.5.1 serveri kurmustum zor bela pluginleri tamamlamıstım fakat 1.5.2 güncellemesi geldi ve plugini çalıstırıp serveri açtigimda 1.5.1 yazıyor kırmızı yazıyla ne yapmam gerekiyor swye girilmiyor pluginden kaynaklanıyor olmalı nasıl düzelticem ?
 


Ataberk1880

Işık Taşı Madencisi
Mesajlar
3,352
En iyi cevaplar
1
Beğeniler
818
Puanları
1,840
Ruh hali
Craftbukkit in 1.5.2 sini indirip serverindenkiyle değişştirmen gerekiyor. Eğer plguinelrinde 1.5.2 ile uyumlu ise server açılacaktır.
 

Üst