Türkiye'nin En Büyük Oyuncu Forumuna Hoş Geldiniz!

Sitemize kayıt olarak, diğer oyuncular ile tanışabilir, mesajlaşabilirsiniz, ayrıca bir şeyler paylaşarak veya sorarak Türkiye'nin en büyük oyuncu topluluğunun bir parçası olabilirsiniz!

Şimdi Katılın!

İstek Survival için 1.14.4 / 1.15 Arası Plugin Paketi Lazım Detay için Konuya Bak

xXUnRaVeLsXx

Ağaç Yumruklayıcı
Mesajlar
14
Puanları
20
Çok Fazla bir şey istemiyorum

sadece birkaç rütbesi ve 1 2 kitı ve essentials yetkileri ayarlı olsa yeter

yardımcı olabilcek varsa lütfen yazın
 

RegginProject

Ağaç Yumruklayıcı
Satıcı+
Mesajlar
10
Puanları
20
Merhaba, ekibim olarak yardım edebiliriz fakat 1.15 destekleyen plugin yok diye biliyorum. Malum daha yeni çıktı