• rabisu

    Reklam

Hub Server İçin içinde Sadece OpFaction Ve OpSkyblock Menusu Olan Lobi Plugin Paketi Lazım

Mesajlar
47
Beğeniler
5
Puanları
400
#1
Öncelikle Selamun Aleyküm Hub Severi Açtım Ama Lobi İçin Pl Bulamadım İçinde Sadece OpFaction Ve OpSkyblock Olan Bı Lobi Plugin Paketi Lazım
 

ErenSB

Ortam mesajın kendisidir.
Metanet
Mesajlar
353
Beğeniler
184
Puanları
780
Ruh Hali
#2
Öncelikle Selamun Aleyküm Hub Severi Açtım Ama Lobi İçin Pl Bulamadım İçinde Sadece OpFaction Ve OpSkyblock Olan Bı Lobi Plugin Paketi Lazım
Bir Lobi paketi bulup gui'sini ayarlıyabilirsin veya gui'nin olduğu pluginin configini atarsın ve yapamadıgın yerleri hallederiz.
 
Mesajlar
129
Beğeniler
60
Puanları
1,080
Ruh Hali
#3
Eğer Kendin Bir paket tasarlamak istersen gerekli Plugin Listesi;
Citizens
CommandNPC
CustomJoinItems
DeluxeMenu
GroupManager
Scoreboard
GadgetsMenu
HolographicDisplay
Multiverse-Core
NameTagEdit
NoRain
PlaceholderAPI
ProtocolLib
SkQuery
Skript
TitleManager
Visibility
WildSkript
WorldEdit
WorldGuard

Ben uğrasmak istemiyorum hazır bir lobi paketi istiyorum diyorsan, tarayıcına "minecraft lobi plugin paketi" yazarak sonuca ulasabilirsin.
 
Son düzenleme: