Neler Yeni

Yardım SpMarket Yardım Skript Desteklemiyor Hatası

EwgNetwork

Ağaç Yumruklayıcı
Katılım
11 Tem 2020
Mesajlar
13
En iyi cevaplar
0
Beğeniler
0
Puanları
10
Skript Plugininin Sürümü
1.8-1.89
Oyun Sürümü
1.8-1.8.9
skript pluginden dolayı desteklemediğini düşünüyoruz yardım ederseniz mutlu olurum (:
 

furkan3000

Blok Mühendisi
Genel Moderatör
Katılım
7 Eyl 2013
Mesajlar
1,128
En iyi cevaplar
18
Beğeniler
522
Puanları
3,540
Sorunu güzelce anlatıp varsa hata mesajını atar mısınız?
 

EwgNetwork

Ağaç Yumruklayıcı
Katılım
11 Tem 2020
Mesajlar
13
En iyi cevaplar
0
Beğeniler
0
Puanları
10
hata kodu yok komut yok diyor
 

furkan3000

Blok Mühendisi
Genel Moderatör
Katılım
7 Eyl 2013
Mesajlar
1,128
En iyi cevaplar
18
Beğeniler
522
Puanları
3,540
Sürüm uyumsuzluğu olabilir o zaman. Skript plugini hangi sürüm ve kullandığınız pluginin linkini de alabilir miyim?
 

EwgNetwork

Ağaç Yumruklayıcı
Katılım
11 Tem 2020
Mesajlar
13
En iyi cevaplar
0
Beğeniler
0
Puanları
10
skript plugini son sürüm plugin ismi skript link bulamadım bakıcam şimdi
 

furkan3000

Blok Mühendisi
Genel Moderatör
Katılım
7 Eyl 2013
Mesajlar
1,128
En iyi cevaplar
18
Beğeniler
522
Puanları
3,540
skript plugini son sürüm plugin ismi skript link bulamadım bakıcam şimdi
Linkini istediğim marketti onu yanlış yazmışım. Skriptin son sürümü 2.5 zaten karalı değil 2.4.1 ise bence biraz sorunlu 2.4 deneyin birde
 

Üst