Neler Yeni

İstek Survival için 1.14.4 / 1.15 Arası Plugin Paketi Lazım Detay için Konuya Bak

xXUnRaVeLsXx

Ağaç Yumruklayıcı
Katılım
10 Ara 2019
Mesajlar
15
En iyi cevaplar
0
Beğeniler
3
Puanları
20
Çok Fazla bir şey istemiyorum

sadece birkaç rütbesi ve 1 2 kitı ve essentials yetkileri ayarlı olsa yeter

yardımcı olabilcek varsa lütfen yazın
 

RegginProject

Reggin ile bir adım ileriye!
Katılım
8 Eki 2019
Mesajlar
52
En iyi cevaplar
0
Beğeniler
30
Puanları
110
Merhaba, ekibim olarak yardım edebiliriz fakat 1.15 destekleyen plugin yok diye biliyorum. Malum daha yeni çıktı
 

Luapoid

Ağaç Yumruklayıcı
Katılım
5 Şub 2020
Mesajlar
16
En iyi cevaplar
0
Beğeniler
4
Puanları
20
1.15.2 için DC : Luapoid#4250
 

Üst